Форум техподдержки RD LAB
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь. Вам не пришло письмо с кодом активации?
Регистрационное соглашение Начало Помощь Поиск Войти Регистрация Как здесь задать вопрос?
 
Технические вопросы обсуждаются в самом форуме - не задавайте их в личке администратору.

+  Техподдержка RD Lab
|-+  Продукция лаборатории
| |-+  Ромокабель USB
| | |-+  Подключил к ЭБУ зеркально.
Автор Тема: Подключил к ЭБУ зеркально.  (Прочитано 3206 раз)
mazepa2000
Читатель
*

Рейтинг: +0/-0
Сообщений: 1


23 Июль 2013 года, 21:10

Проблема такая,подключал кабель к ЭБУ зеркально,то есть ЭБУ лежал "вверх ногами".
На кабеле горели оба светодиода и был слышимый писк.Естественно ни чего не работало.
Когда понял свою ошибку и переподключил,то все заработало без проблем.
Вопрос такой.Не спалил ли я чего в ЭБУ? Проверить на авто нет возможности,т.к машина собирается из нескольких,посему даже,если после сборки будут глюки,определить моя это вина при подключении или другие проблемы,скажем в проводке будет сложно.
Я понимаю,что тут не гадалки.Но просто интересует мнение специалистов.Есть ли в кабеле защита от дурака?
ЗБУ Микас 7.6.
Вот фото,когда подключен правильно.Я же подключил,когда он был "вверх ногами".

telepnev
Владелец ромокабеля
****

Рейтинг: +7/-0
Сообщений: 596



Re:Подключил к ЭБУ зеркально.
Ответ 1: 24 Июль 2013 года, 01:45

Посмотреть по распиновке. http://www.chiptuner.ru/content/pin4/
Ромокабелю-то ничего не будет.


RomeLa
Администратор
*****

Рейтинг: +67/-15
Сообщений: 3369


В шляпе, в Анапе


Re:Подключил к ЭБУ зеркально.
Ответ 2: 24 Июль 2013 года, 17:59

Вряд ли что-то спалили. Если зеленый светодиод горел, то и замыкания не было. Синий горел - это замыкание к-лини на общий, но это нормальная ситуация.

УАЗ Патриот Комфорт (июль 2016), Шевроле-Нива GLC (июнь 2014)


Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!